Beiträge von Kurzer

    Leistungsverlust 1.4 KFX
    Habe heute meinen kleinen weißen 1.4 KFX mal wieder über die Bahn gescheucht. Hatte auch freie Fahrt aber Endgeschwindigkeit war bei 160km/h festgenagelt, auch habe ich im Stadtverkehr festgestellt dass er nicht mehr so los marschiert, wirkt wie zugeschnürt.
    Ich vermutete denke das er evtl. ziemlich fett läuft, riecht morgens beim starten und Scheibenkratzen ziemlich nach Sprit. Und Endrohre vom Auspuff sind ziemlich verrust. Habe aber werder Öl noch Kühlwasserverbrauch. Und keinen Rauch, gar keinen. Ölstand steht, den kontrollier ich regelmäßig.


    Zündkerzen hatte ich draussen, Kurzstecke viel Stadt, schwarz.


    Heute nach Autobahn, AU Messgerät dran, top Werte, Kerzen raus alles 4 Rehbraun. Aber gefühlt weniger Leistung. Evtl. Noch Temperatursensor Steuergrät, gibt es da Referenzwerte um den mal zu prüfen? Sonst kommt der profilaktisch neu.


    Kompression gemessen: Motor betriebswarm
    Zylinder 1: 10,5 Bar
    2: 14,0 Bar
    3: 14,3 Bar
    4: 13,7 Bar
    Hat einer eine Idee wodurch Zylinder 1 so viel weniger haben könnte? Motor hat 63000km auf der Uhr.


    Ich habe noch das Ventilspiel im Verdacht aber sollte das zu so nem Unterschied führen? Klappert eigentlich auch nicht, doch läuft etwas härter/lauter rauher als mein alter. Vorbesitzer hat mal die Kopfdichtung machen lassen, ist aber schon paar Monde her.
    Mit nem Tropfen Öl in den Zylinder habe ich noch nicht probiert, werde ich mal machen.


    Bin für paar Tips noch dankbar, die restlichen stehen ja noch gut im Futter. Wie kann man einen zu fettes Gemisch noch erkennen, bzw prüfen oder auch ausschließen?


    Gruß

    Ich lebe auch noch :grin: .


    Deine Batterie ist 1 1/2 Jahre alt, da stellt sich die Frage, hast die seit dem Zeitpunkt verbaut oder hast das anhand des Herstellungscodes abgelesen? Leider werden teilweise Batterien verkauft, die schon paar Jahre rumstehen. Und das tut der Batterie gar nicht gut. Oder es sind günstige Materialien verbaut und dann hast auch keine Lebenszeit von dem Energiespeicher.


    Aber mal was anderes, irgendwoher kommen vermutl. Deine Spannungsspitzen, hast dahingehend schon ne Fehlersuche begonnen? Evtl. mit Oszilloskop messen, verschiedene Zustände,
    Aus, Zündung und dann der Start, da könntest ganz gut den Spannungseinbruch und auch Spitze feststellen, genauer wie mit nem Multimeter. Der geht oft tiefer als man denkt, teilweise sackt diese auf unter 6v ab je nach Batteriezustand. Bei neumodischen Smartfahrzeugen geht das alles über OBD und nen Tester, ist aber bei unseren glaube nicht möglich.


    Hohe Einschaltströme sind auch ne Möglichkeit, evtl. Endstufe falls vorhanden oder Anlasser mal genauer untersuchen. Muss ja etwas sein was dein Boardnetz in bestimmten Situationen belastet. Die Batterie puffert die Spitzen in nem gewissen Maß aber je nachdem wo der Übeltäter steckt könnten evtl. andere Bauteile leiden.
    Die Elektronik wurde bestimmt auch mal von PSA EMV geprüft bevor diese in Serie ging. Denk ich jedenfalls :huh:


    Da könntest dich mal genauer in einem Elektronikforum informieren.
    Ich kann mich bei mir auf Arbeit in unserer Elektronikabteilung auch mal schlau machen in wie weit man da etwas prüfen oder sichtbar machen kann evtl sogar mit einfacheren Hilfsmitteln.


    Gruß

    Frage:


    Peugeot 106 Ph1 hat diese wunderschönen Bremskraftregler an der Hinterachse, diese die wunderbar festgammeln, undicht werden und die es nicht mehr als Ersatz bei Peugeot zukaufen gibt.


    Was haben die Ph.1 Besitzer als Ersatz genommen?


    Ich habe ja noch einen Ph.2 ohne ABS dafür aber mit Radbremszylindern mit integriertem Regler, nun frage ich mich ob diese Version nicht auch beim Ph.1 funktionieren würde, dann würde ich nämlich diese alten Dinger weglassen können.



    Kann mir da einer was dazu sagen? Ob das technisch funktioniert? Müsste ja theoretisch.

    Serie 1 hat nur vorne ABS Sensoren. Früher gab es 2 und 3 Kanal ABS heute ist es 4 Kanal.


    Ist normal das hinten keine Sensoren oder Kabel sind. Glaube es wird die Vorderachse gemeinsam geregelt und die HA getrennt. Aber vielleicht kann da nochmal jemand was genaueres zu sagen.


    Bremskraftregler einstellen, wenn du die Achse höher legst.



    Gruß

    Wie hast du es vor?


    Würde evtl. versuchen mit nem Kegelbohrer das Loch der manuellen Verstellung etwas zu vergrößern/ dort zu bohren, damit der Hochtöner teilversenkt und ausgerichtet werden kann. Dann mit Glasfasermatten in Form bringen, schleifen spachteln beledern oder lackieren. Gibt ja verschiedene Möglichkeiten das zu bauen.



    Ich werde evtl. im XSI die Hochtöner oben im Armaturenbrett versenken. Habe aber in meinem alltags 106er nur etwas bessere Koax in den Türen, reicht mir eigentlich.
    Türen etwas gedämmt macht schon viel aus.

    Am besten wirklich vorher fragen.


    Fahre auf meinem 306 Cab. die 17Zoll Atlantis von 206 RC wollte die auch abnehmen lassen, bin kläglich gescheitert. TÜV Mann wollte nen Wisch über die Tragfähigkeit/ Festigkeit der Felge haben, was aber bei Pug nicht zubekommen ist da Serienrad 206 und nich aufm 306 gewesen. :brett:


    Fahre die Dinger jetzt so.

    So dann möchte ich auch mal mein Projekt wieder vorkramen, es ist noch nicht geschafft aber schon ne Menge passiert.


    ich hatte ja schon paar Sachen im anderen defektem Forum geschrieben. Hier ist ja der Stand von Ende 2013/ Anfang 2014 wo es daran ging dem Rost an den Kragen zu gehen.
    Was auch relativ gut geklappt hat.


    Junge wie die Zeit verrennt :facepalm:



    Der XSI ist seit Februar 2014 lackiert. Habe mit dem Zusammenbau begonnen, wobei mir dann auffiel dass das Spaltmaß der Fahrertür mir gar nicht gefiel.
    Daraufhin mit Hartholz und Fäustel bewaffnet und ne frisch lackierte Karosse bearbeitet. Shit happens. :pech:


    Jetzt steht er mittlerweile wieder relativ an einem Stück in der Garage und seit März 2015 ruht die Fuhre mehr oder weniger.


    Sei es am Zeitmangel, fehlender Lust oder fehlender nicht zubekommender Teile. Doch Ziel ist es ihn im Frühjahr 2016 auf der Straße zuhaben.


    hier paar Bilder


    [IMG:http://fs5.directupload.net/im…/151019/temp/hu7fy985.jpg]
    vom Lackierer geholt


    [IMG:http://fs5.directupload.net/im…/151020/temp/2e8n8f73.jpg]
    Löwe muss dran.


    [IMG:http://fs1.directupload.net/im…/150217/temp/csl2o7xy.jpg]
    [IMG:http://fs1.directupload.net/im…/150217/temp/nst5l6s3.jpg]
    mieses Spaltmaß an der Fahrertür
    [IMG:http://fs5.directupload.net/im…/151020/temp/848gg2kd.jpg]
    gerichtet. Und ich find die Farbe geil :nummer1:
    [IMG:http://fs5.directupload.net/im…/151019/temp/e8kcy67r.jpg]
    [IMG:http://fs5.directupload.net/im…/151019/temp/pqwbjm5t.jpg]
    Schon gar nicht so schlecht.
    [IMG:http://fs5.directupload.net/im…/151020/temp/ajb7d4mv.jpg]
    gelb fetzt, die originalen weißen sind aber auch noch da bin noch nicht sicher welche
    [IMG:http://fs5.directupload.net/im…/151020/temp/ezu9kapo.jpg]
    vorne
    [IMG:http://fs5.directupload.net/im…/151020/temp/cfvcan4h.jpg]
    hinten
    [IMG:http://fs5.directupload.net/im…/151020/temp/n34q9q4r.jpg]
    gereinigter Teppich


    Was fehlt noch:


    Bremse+Bremsleitungen komplett
    Neues Fahrwerk Federbeine, Querlenker und Stabi liegen schon gestrahlt und neu gepulvert hier, müssen nur wieder bestückt und verbaut werden. Mach ich mal noch paar Bilder von.


    Auspuffanlage muss verbaut werden.


    Motor muss ich noch zusammenbauen :S Kopf wurde geprüft und auf Plan kontrolliert, Ventilsitze und Führungen wurden erneuert muss jetzt Ventile einschleifen, dann zusammenbauen.


    Block steht da, wollte eigentlich auch noch Kolbenringe und Lager erneuern, doch ohne jemanden der das schon mal gemacht hat, bleibt er wohl erst mal so, ärgert mich zwar etwas, doch ohne Erfahrung kann man da auch viel verschlimmbessern.
    Habe schon alles da, Plastigage original Werkstattbuch mit allen Daten aber auch Schiss was kaputt zumachen und da ich so ziemlich allein schraube bleibt das erstmal :help: , habe noch nen 2. kompletten Motor da, als Ersatz.


    Felgen liegen da müssen nur noch Reifen drauf
    Der Rest ist soweit geschafft, Innenausstattung ist drin, Elektrik innen geht, Beleuchtung außen geht.
    Embleme, Streifen Aufkleber Motorhaube und Nummer muss wieder dran.


    Soviel dazu.


    Gruß

    So sah mein weißer alltags 106 links auch aus. Augenscheinlich ne kleine Reparatur und dann kam das böse erwachen. Haben auch neue Bleche angefertigt und reingebraten.


    Das gleiche steht mir aber bestimmt auch noch rechts bevor.



    Sehr gute Arbeit.

    Schade,


    gibt es keine Möglichkeit hier wieder Leben einzuhauchen?


    War nie der eifrigste Poster, doch das viele Wissen, die guten Beiträge habe ich immer gern gelesen. Schon Schade. :verysad:


    Gab es keine Chance auf Rettung?



    Gruß

    Hi,


    es gibt Neuigkeiten, der Rost wird weniger und das Blech wird etwas mehr. :winki: Er wird mit Sicherheit nicht 100% rostfrei werden aber ich hoffe es soweit zur richten das der noch verbliebene Rest unter Kontrolle ist.


    Ich habe jetzt endlich angefangen und die Gelegenheit genutzt dass mein Freund mit eigener Werkstatt in den Winterferien ist und ich somit die kleine Halle und jemanden zum Blech machen habe.


    1 Woche zeit zum entrosten, Bleche formen und reinbraten :D im warsten Sinne des Wortes. Eine gezopfte Drahtbürste und die Flex sind meine besten Freunde. :grin: Und natürlich das Schweißgerät.


    Nach dem entrosten werden die blanken Bleche mit Pelox RE behandelt dann gereinigt mit Marine Clean entfettet auf die Falze und Überlappungen kommt Owatrol Öl drauf das es schön reinkriecht und dann folgt Brantho Korrux Nitrofest.




    Ganz zum Schluss wird der kleine mit Fluidfilm NAS geflutet und untendrunter kommt Permafilm transparent.




    Ich hab paar Bilder gemacht von dem kleinen der hoffentlich irgendwann wieder zurück auf die Strasse kann.



    vorher:
    [IMG:http://s7.directupload.net/ima…/140204/temp/on4b9fsz.jpg]


    rausgeschnitten:
    [IMG:http://s1.directupload.net/ima…/140204/temp/fcvi327w.jpg]
    [IMG:http://s1.directupload.net/ima…/140204/temp/tm5fp9b2.jpg]


    neues Blech:
    [IMG:http://s7.directupload.net/ima…/140204/temp/f8868njk.jpg]
    [IMG:http://s1.directupload.net/ima…/140204/temp/a9l2isli.jpg]


    Dann habe ich einen kompletten rechten Längsträger für Vorne ergattern können, wobei ich aber nur das Deckblech benötige wo Waschwasserbehälter raus kommt.
    Das Teil schnell ausgebohrt und mit Schrecken gesehen im neuen Blech sitzt unterm Schweipunkt auch schon der Rost. :arghs:


    [IMG:http://s14.directupload.net/im…/140205/temp/dcfkml7f.jpg]


    bei der Arbeit:
    [IMG:http://s14.directupload.net/im…/140205/temp/lf6paqt6.jpg] :nummer1: Meine Nummer 1 er hat eine Engelsgedult mit mir und dem kleinen.



    [IMG:http://s7.directupload.net/ima…/140204/temp/zeo472v6.jpg]



    bis demnächst. :smoker:

    Wird Stück für Stück,


    Hahaha,


    Immer hat irgend eines meiner Vehicle ein kleines Wehwechen.


    Beim 1.4er Rallye die Kupplung gemacht, neue Zündkerzen, Gaszug und rechte Antriebswelle neu gemacht. Rostkontrolle, festgestellt ist vorhanden :smoker: wird aber mom. nur aufgehalten nicht bekämpft, ist Wintermobil uns steht ganz hinten an, technisch ok, optisch später irgendwann.


    Laguna fährt zum Glück problemlos, hat Kabelbruch in der Heckklappe somit geht die Heckscheibenheizung nicht Frau meckert aber nicht bei -10° :whistling:


    306 Cabrio hatte ich nach 1 Jahr Stillstand mal rausgeholt, Batterie drann und läuft. Steht aber wieder eingemottet in der warmen Garage. Werden paar Teile lackiert, wird schick gemacht und im Frühjahr verkauft.


    Teileberg für den Camaro hat sich auch schon gut angehäuft, ist mir aber auch mom. zukalt zum verbauen und bis April ist ja noch etwas Zeit um alles für die neue Saison fertig zumachen.


    Und mittendrin mein LeMans der auch noch jede Menge Zuneigung braucht.


    Achso Familie sieht mich auch ab un zu. und Nebenbei paar Brötchen verdienen muss ich ja auch noch :whistling:


    Also nich alles sieht so schlimm wie der LeMans aus.


    [IMG:http://s7.directupload.net/ima…/131204/temp/qulvvrvq.jpg]


    [IMG:http://s14.directupload.net/im…/120520/temp/5h5hnoum.jpg]


    [IMG:http://s14.directupload.net/im…/130112/temp/958dq9dk.jpg]

    Ich habe ja längere Zeit nix von mir und meinem Projekt hören lassen :blush: ,


    aber den LeMans gibt es noch und es wird auch Stück für Stück daran gearbeitet. Das schwierige war ja einen Blechman zu finden. Doch ich habe es geschafft und nun haben ich und der Lemans die gesamte 1. Februarwoche mit nem Blechman zeit der braunen Pest zu leibe zu rücken und zu schweißen was das Zeug hält. :grin:


    Ich konnte sogar paar Reparaturbleche bekommen, die vorderen Bleche links wie rechts wo das ABS Steuergerät drauf sitzt und links der Wischwasserbehälter drauf ist hab ich neu.


    Einen neues rechtes inneres Schwellerblech mit vorderer Wagenheberaufnahme hab ich sogar 2x (also falls wer eins braucht gerne melden.)


    Jetzt will ich mir noch die hinteren Radhäuser nachbauen. Große 0,8er Blechtafel liegt hier :smoker: . Nergativschablone für die Sicken hab ich auch schon angefertigt, jetzt noch Schablone für hinten anfertigen, Bleche grob ausschneiden und Sicken klopfen. Mal sehen, habe mir diverse Faustkeile und karosseriehämmer besorgt ink. nem Kunststoffhammer. Damit kann das große geklopfe losgehen. Learning by doing :grin: .


    Dann wird das alles schön eingeschweißt und versiegelt. Bin dem kleinen schon mit ner gezopften Drahtbürste zu leibe gerückt und die Ergebnisse sind einfach geil.


    Dann alles mit Marineclean entfettet und schon einige Teile mit POR15 behandelt.


    Habe schon verdammt viel Lektüre durch und ne Menge an diversen Rostschutzlacken *lol* , Por 15 bestellt, Brantho Korrux nitrofest steht auch hier und auch die BOB Rostversieglung. Mal sehen was sich dann bewährt.


    Zum entrosten habe ich bisher mit Rostdelete und Perlox RE sehr gute Erfahrungen gemacht. Beides rückt der braunen Pest gut zu leibe, nur bei den mom. Temperaturen ist die Reaktion sehr träge.


    Mal sehen werde dann noch einige Teile am Unterboden strahlen und die braune Pest rausschneiden, doch eigentlich hält sich der ganze Rost im groben in Grenzen.


    Die hinteren Schweller /Ecken und Wagenheberaufnahmen sind durch links wie rechts. Rechts habe ich neues Blech, links müssen wir wohl herstellen, da ist nix mehr zu bekommen :verysad: .


    Hier mal paar böse Fotos.


    [IMG:http://s14.directupload.net/im…/131203/temp/rgcorwtm.jpg][IMG:http://s1.directupload.net/ima…/131203/temp/av3urss6.jpg]


    Das Blech habe ich neu, war mal zum probieren was Perlox leistet.


    [IMG:http://s14.directupload.net/im…/131130/temp/r63v5z8n.jpg][IMG:http://s7.directupload.net/ima…/131130/temp/ppph7m5v.jpg]


    So ich werde dann weiter berichten und Bilder vom Fortschritt machen.


    Ich wollte schon fast aufgeben, doch wenn nach und nach Fortschritte zu sehen sind geht's auch weiter. :yeah:


    So bis demnächst.

    Hi,




    ich brauche Hilfe sonst muss ich mein Projekt wohl aufgeben. :verysad: Der LeMans steht jetzt schon fast ein Jahr bei mir in der Garage, ist auch schon weitestgehend zerlegt. Aber wird vom stehen nicht besser. :totumfall:


    Doch mein Blechmann versetzt mich leider immer wieder, warte jetzt schon gut 6 Monate darauf das wir den Pug hinten und vorne richten. :S


    Ich selber habe kein Schweißgerät und wenig Ahnung von der Blechbearbeitung. Die Garage ist klein, also keine optimalen Bedingungen.


    Der Rost ist an den typischen Stellen hinten schon stark fortgeschritten, Kofferraumbodenblech müsste bestimmt auch neu, beide Radhäuser ebenfalls repariert werden. Vorne die längsträger wo Steuergerät und Wischwaschbehälter dran sitzen sind auch durch, da habe ich aber neue Reparaturteile. Schweller hat auch paar stellen ist aber nicht ganz so dramatisch. Die Aufnahmen wo das Transportband bei der Fertigung dran kam sind ebenfalls eingedrückt.


    Ich selber würde mir das zwar irgendwie auch zutrauen, doch wäre es mir hilfreich wenn mir jemand dabei helfen könnte den kleinen zu verarzten. So dass es etwas voran geht.


    Bleche habe ich 0,8 und 1mm ausreichend


    Schweißgerät würde ich noch kaufen, soll nicht das Problem sein.


    So wer wohnt in der Nähe von Halle Saale und könnte mir helfen? Natürlich gegen Bezahlung.


    Danke.