HerrRackl's Winterkutschn - 106 GTI

  • Servus Forum,


    irgendwie packts mich doch grad... und deshalb werd ich wohl endlich mal einen Progress Thread über eines meiner Fahrzeuge erstellen. Normalerweise bleibt zu wenig Zeit zum Schreiben bei all dem Schrauben, hihi.


    Zur Vorgeschichte: das Auto hab ich eigentlich aufgedrängt bekommen. Bei der Verkäuferin hab ich für zusammen 200 + Versand einen S16 Motor (TU5J4) mit Getriebe gekauft. Nachher hat sie dann ihr zweites Auto, besagten 106 auch loswerden wollen und mir die Kiste incl. Anlieferung + a bißl Ersatzteilen für ~500 angeboten. Mittlerweile wißt ihr ja, wer nicht nein sagen konnte.... :whistling: Und so war die Entscheidung anno Spätsommer 2011 gefallen, meinen damaligen Winter-Scirocco (der Blechgott hab ihn seelig - diesen Motor *bambadadumbadadumbambambambadadum* werd ich nie vergessen :xD: ) durch was französisches zu ersetzen.


    Die Kiste ist ein waschechter 106 GTI Baujahr 1997, also kein 106 S16 (deutsches + französisches Modell), weil er aus Italien stammt. Daher hat er auch kein ABS :huh: in Deutschland hätts sowas gleich garnicht gegeben (da hatten höchstens die CUP-Saxos kein ABS und keine Servo). War's also in diesem Punkt schonmal Essig mit meinem Vorsatz, den Scirocco gegen was "moderneres" zu ersetzen :) Gelaufen ist die Kiste bislang ~140tk, der Lack hat schon ordentlich gelitten und vor allem war ich mit der AMOK-ABARTIGEN Innenausstattung erstmal überfordert :vomit: Aber was soll ich sagen... das Luzifer Rot (wie die 106 XSi LeMans) hat mich dann in Realität doch überzeugt und in dieser Kombination geht sogar die Farbe der Innenausstattung ganz gut wie ich finde :)


    Als erstes erfolte die Bestandsaufnahme. Knacken in der Lenkung, defekte Hinterachse (Üüüüüüberaschung!!! :D ), Zahnriemen fällig, Auspuff bis zum Kat durch, Radio ohne Funktion, Koppelstange klötert, Heckschürze hängt auf halb 8, Unterboden hinten angegriffen, Dämpfer hinüber und 1000 Kleinigkeiten. Deshalb gabs erstmal einen ganzen Schwung Neuteile incl. neuem Achsrohr von Liontech und neuen Conti-Winterreifen:


    [IMG:http://imageshack.us/a/img141/6599/img0989q.jpg]


    [IMG:http://imageshack.us/a/img805/238/img0998w.jpg]


    [IMG:http://imageshack.us/a/img268/7448/img1002ty.jpg]


    [IMG:http://imageshack.us/a/img62/2963/img0990zq.jpg]


    [IMG:http://imageshack.us/a/img856/9962/img1004tj.jpg]


    [IMG:http://imageshack.us/a/img40/1199/img0992wr.jpg]


    Und so sieht ein Rackl nach getaner Arbeit aus :D


    [IMG:http://imageshack.us/a/img713/6136/img0995w.jpg]


    Achja, hier noch der aktuelle Ist-Zustand:


    [IMG:http://imageshack.us/a/img338/9343/winter20121.jpg]


    [IMG:http://imageshack.us/a/img401/2696/winter2012v.jpg]


    [IMG:http://imageshack.us/a/img208/1420/winter20122.jpg]


    Die weißen Stahlfelgen vom 106 Rallye in 6x14 passen ihm in Verbindung mit einem neuen Weitec-Fahrwerk (-45mm), welches gleich mit neuen Koppelstangen und Domlagern verbaut wurde, perfekt wie ich finde :-)


    Demnächst steht der TÜV ins Haus, da muss noch wa gemacht werden. Allem voran... die verf*** Airbagleuchte will nicht aufhören zu leuchten. Eine Krankheit bei diesen Kisten, hoffentlich bringt verlöten der Gurtstrafferkabel unter dem Sitz die erhoffte Besserung.


    Nett an der Kiste ist, dass sie einfach einen drehfreudigen Motor (Euro 2) hat und in Drehzahlen echt nach was klingt - aber das kennen die 16Vau-Fahrer ja. Mit dem letztes Jahr erstandenen Clemens-Motorsteuergerät werd ich demnächst mal ein paar Proberunden drehen *gg*


    Insgesamt also eine typisch Rackl'sche Bastelburg mit dem bekannten Rappeln, Klötern und Scheppern im Gepäck. Mal sehen, wie schnell ich auch dieses Automobil zu verschlimmbessern verstehe ;-)


    :police:
    Euer Burgherr

  • Und Teil 2:


    Gestern hat der Dominik dann natürlich noch fleissig und hat ein bekanntes Problem bei allen Autos mit ALBs angegangen. Da die Bremsflüssigkeit eh zu wechseln war, hab ich erstmal alles im Bremssystem abgelassen, die Entlüfternippel wieder gängig gemacht + mit Bremszylinderpaste wieder eingesetzt.


    Der 106 hat ohne ABS hat auch einen ALB an der Hinterachse, der selbstverfreilicht total vergammelt war und damit der GTI hinten total überbremst hat. Leider nuir mein Handy parat gehabt...


    [IMG:http://imageshack.us/a/img254/3590/imag0121wy.jpg]


    [IMG:http://imageshack.us/a/img715/291/imag0123ks.jpg]


    Ordentlich gesäubert und mit Fett gefüllt um weiteres Rosten zu vermeiden:
    [IMG:http://imageshack.us/a/img713/5574/imag0125s.jpg]


    Jetzt stellt sich mir noch die Frage, wie ich das Teil am besten einstelle, da er hinten immer noch überbremst.


    [IMG:http://img268.imageshack.us/img268/1616/alb106.jpg]


    Ich denke, ich werde nicht drum rumkommen, das Fahrzeug auf den Boden zu stellen und die Feder [2] in diesem Zustand richtig zu justieren.


    Vielleicht kann mir jemand mal gedanklich auf die Sprünge helfen bzw. ich denke mal laut. Wenn das Fahrzeug hinten einfedert, dann wird der Hebel des ALBs in Pfeilrichtung gedrückt, was meines Wissens nach also eine Erhöhung der Bremskraft hinten zur Folge haben müsste. Wird die Hinterachse entlastet (weniger Gewicht auf der HA) wird der Hebel entgegen der Pfeilrichtung bewegt und sollte also eine Verringerung der Bremskraft an der HA zur Folge haben.


    Wenn ich das also richtig verstanden habe, muss ich wenn es hinten zum Überbremsen kommt:


    - die Schraube [2] weiter rausdrehen, so dass der Hebel weniger gedrückt wird
    - die Feder, welche sich an Teil [1] befindet gibt m.E. die minimale Bremskraft vor, muss also auch entlastet werden spricht die Mutter aufgedreht werden.


    Gibts unabhängig von der Fahrzeughöhe hinten eine Richtgröße zum Einstellen? Z. B. Feder [2] bei Fahrzeug auf dem Boden stehend gerade ohne Spiel?


    Grüße!

  • Hast alles richtig verstanden. hast du "nur" den Hebel gangbar gemacht, oder hast du vom ALB den Segering raus, und die beiden Reglerkolben rausgezogen und "gefüig" gemacht? Lass die große Feder ab, und schraub die kleine Feder die M5 mit SW 8 recht lose, nun kannst du das Rad drehen, obwohl "irgendeiner" voll auf der Bremse steht. Wenn nicht, klemmt was!

  • Danke Stefan.


    Hmpf, nein den Segering hab ich dummerweise dringelassen :patsch::cursing: Naja, ich probier mal die große Feder und die kleine Mutter aufzudrehen und kuck dann, ob er dann anders / weniger bremst hinten. Ansonsten muss die Scheiße halt nochmal auseinander *seufz*


    Oliver: nein, die ist von www.Liontech.de. Was man aber sagen muss: nach einer Wintersaison ist an den Schwingarmen schon ordentlich Rost zu finden, die "Beschichtung" bestand also nur aus einer dünnen schwarzen Lackschicht und ist lange nicht so stabil wie original. Für ein Winterauto aber erstmal in Ordnung für mich. Ist auch ein Achsrohr vom kleinen Modell, also mit einer geringeren Verdickung mittig und wahrscheins auch geringerer Wandstärke. In der Eile musste halt sowas her.


    *wink*

  • Mädels... ich habe ein weiteres Neuteilegrab :totumfall::verysad:


    Ich hab seitdem ich die Kiste letztes JAhr gekauft habe ein Klappern und Klötern auf der Vorderaxxx. Was macht der geneigte Hobbyrestaurateur? Genau, er kauft einen Schwung Buxxn, Koppelstangen, Querlenker und Stabilager beim Händler seines Vertrauens und baut den Rotz voller Zuversicht und Vorfreude ein.


    Ergebnis... Klappert und Klötert wie zuvor.


    Jetzt seids so gut und helfts mir auf die Sprünge, was das noch sein könnte. Ich fasse die Fakten nochmal zusammen:


    - Weitec Sportfahrwerk neu
    - Querlenker neu
    - Koppelstangen neu
    - Lager des Stabilistators neu
    - Domlager neu


    Das Phänomen: bei leichten Unebenheiten (abgesenkter Bordstein) oder schlechter Straße poltert es an der Vorderachse, als wäre irgendein Lager ausgeschlagen. Ich meine sogar, die Schläge leicht im Lenkrad zu spüren. Ohne Koppelstangen ist das Geräusch genauso vorhanden, neue Querlenker brachten keine Abhilfe. Seltsamerweise ist das Poltern bei kaltem Auto schlimmer (oder bilde ich mir das nur ein?) :arghs: Außerdem hat die Lenkung wohl noch einen weg. Kurz vor Volleinschlag rechts / links knackt es einmal vernehmlich aus Richtung Lenkgetriebe. Das Gelenkteil, an welchem die Lenkstangen festgeschraubt sind, ist bereits neu.


    Das einzige was mir noch einfallen würde wären:


    - Spurstangenköpfe (haben kein Spiel, lassen sich aber recht leicht mit der Hand bewegen;
    Spurstangen haben kein Spiel)
    - kann man die Federbeine falsch zusammenbauen, so dass da was poltert? Die Überwurfmutter, die den Dämpfereinsatz sichert ist fest.


    Vielleicht hat ja jemand eine Idee. Danke schonmal!
    Dominik


    P.S.: Dirk, klaro hab ich da nachgeholfen. Eine Dose gelbe Farbe kann sogar ich bedienen ;-))

  • Zitat

    kann man die Federbeine falsch zusammenbauen, so dass da was poltert? Die Überwurfmutter, die den Dämpfereinsatz sichert ist fest.


    Ja siehe A und D


    A: Überwurwmuttern von Stoßdämpferpatronen auf anschlag, aber Patrone nicht fest weil Distanzhulsen fehlen, Dämpfer zu kurz
    B: Lenkgetriebe lose
    C: Stoßdämpfer scheiße
    D: Honk


    hihihi

  • Stefan!


    Distanzhülsen im Federbein? Da is definitiv keine drin (zumindest erinner ich mich an soetws nicht :whistling: ) Die Servicebox sacht auch, dass da keine Distanzhülse in das Federbein muss... :confused:


    Ich denke, ich werd das Federbein mal ausbauen und die neuen neben die alten Dämpfer legen müssen. Lenkgetriebe is fest.


    Scheißglump des elendige... :threeeyes:


    Edit: D wär ne Möglichkeit ^^

  • Haben die Federn über die ersten Windungen ein Gummischlauch oder nicht?

    Danke :


    Eightball -für den Fächer,Doppellüfter,Airbox,Tankdeckel
    Criz- -für das Edelstahl Schaltstangen set
    Michasammy -für den Quickshift
    Getlow - für die Uniball Domlager
    Hesse_VTS -dür das Steuergerät und Sicherung
    NoPain -für die Sitzkonsolen
    Blätschie -für die AX türöffnerrahmen
    _Patte_ -für die 206 s16 bremse vorne
    Saxo_Berlin -für die Eibach Federn

  • Guter Tip Basti, sollten die Dämpfer so labberig sein, das die (gibt´s nen Namen für, nenn ich Stoßdämpferweg-Tötungswindungen) aufeinanderklatschen?
    Diese Distanzhülsen haben vor allem Koni Dämpfer, Ringe, die zum schluß auf die Dämpfer kommen, bevor die Überwurfmutter raufkommt. Beim festziehen der Mutter mit der Hand kontinuierlich beobachten, wie sich der Stoßdämpfer unten mit dem stumpfen Kegel zentriert. Oder vorher die Mutter ohne grobe Gewalt und ohne Stoßdämpfer aufschrauben, und markieren wie weit sie geht. Mit Patrone sollte sie noch etwas Luft zum strammziehen haben.

  • Bei mein 30er Eibach war auf einer Feder einer Seite kein Schlauch,ich dachte mir wird schon nicht so schlimm sein also hab ich sie so eingebaut.
    Scheiße gedacht,ich hatte auch immer so ein Klappern und Klötern weil die Feder im Federteller ganz ganz minimal ein Spiel hatte.
    Also lange Rede kurzer Sinn Feder wieder raus,ordendlich die ersten windungen eingefettet und ein Gummischlauch von der Arbeit in der zufällig passenden Größe drüber gestöbt.
    Die Feder wieder eingebaut und seit dem ist Ruhe.

    Danke :


    Eightball -für den Fächer,Doppellüfter,Airbox,Tankdeckel
    Criz- -für das Edelstahl Schaltstangen set
    Michasammy -für den Quickshift
    Getlow - für die Uniball Domlager
    Hesse_VTS -dür das Steuergerät und Sicherung
    NoPain -für die Sitzkonsolen
    Blätschie -für die AX türöffnerrahmen
    _Patte_ -für die 206 s16 bremse vorne
    Saxo_Berlin -für die Eibach Federn

  • die FederBein muttern vom Dämpfer waren augenscheinlich bei mir auch fest. aber geballert hats trotzdem. nochmal nachgezogen. dann wars knacken weg.

    "Normale Menschen denken, was nicht kaputt ist wird auch nicht repariert. Ingenieure denken, wenn es noch nicht kaputt ist, dann hat es zu wenig Möglichkeiten."


    Karohemd und Samenstau - willkommen im Maschinenbau

  • So, kleines Update hier.


    Zum Knacken am Federbein: Fehler 99, Benutzer doof. Das Domlager links war nicht richtig zusamengebaut / hat sich beim Anziehen auseinandergefuddelt. Richtig zusammengebaut -> alles gut. Die Zentralmutter vom Dämpfer war bereits lose, argh. Danke an alle, die mitgehirnt haben :-)


    Leider ist ein Knacken in der Lenkung geblieben :arghs: Bei Volleinschlag in eine Richtung und anschließendes Zurückdrehen war ein deutliches "KNACK!!!" aus dem Lenkgetriebe zu hören. Herrschaftszeiten... dass ich auch immer die größten Schrottkisten kaufen muss *narf* Gut, ein gutes gebrauchtes Lenkgetriebe von Daniel organisiert (danke an dieser Stelle) und gleich noch eine Lenksäule von einem Kumpel hier aus Nürnberg besorgt - denn die Lenksäule hatte Spiel (!!!!), man konnte das Lenkrad auf und ab bewegen mit einem deutlichen "klock". Neue Spurstangen (Peugeot), neue Spurstangenköpfe (Febi) und ab gehts. Die Manschetten und das Zentralstück für die Spurstangen waren ja noch quasi neu.


    Heute hab ich dann den ganzen Rotz eingebaut, die Spur provisorisch eingebaut. Und was soll ich sagen - endlich kein Knacken mehr an der Vorderachse ^^


    Kurze Frage nebenbei: ich hatte heute nur grünlich-gelbe Servoflüssigkeit (lt. Stahlgruber passend für das Auto) zur Hand. Kann man die mit der originalen, roten mischen?


    So langsam nähert sich das Auto meinen Vorstellungen - technisch tiptop zu sein. An der Vorderachse ist alles neu (Querlenker, Stabilager, Koppelstangen, Lenkung, Dämpfer + Federn), die Hinterachse ist tiptop (neues Achsrohr, neue Lager, endlich auch korrekt zusammengebaut), der Auspuff ist top, das Radio ist endlich richtig eingebaut (DIN-Stecker zurückgerüstet, Lüsterklemmen-Bastelei verbannt, alles ordentlich verlötet), das Airbagleuchten-Problem gelöst (beide Gurtstraffer waren ausgelöst), Bremsflüssigkeit / Öl + Filter / Getriebeöl (danke für den Tipp mit dem GL4+) gewechselt, Schaltgestänge gängig gemacht, Bremskraftregler an der HA instandgesetzt.


    Lohn der Mühen: im Januar gabs mängelfrei zwei Jahre TÜV :-)


    Was jetzt noch zu tun ist:


    - an der HA gibts immer noch ein Klappern, wie wenn zwei Kokosnüsse aufeinanderschlagen (jemand Ritter der Kokosnuss gesehen? ^^). Der Stabi ist es nicht, den habe ich schon probehalber entfernt. Alles korrekt befestigt + nachgezogen. Ich tippe auf die Dämpfer (habe aber auch schon 3 Paar ausprobiert) - jemand evtl. noch eine Idee?
    - Leistung stimmt noch nicht. Mein Saxo war damals deutlich schneller, bei dem GTI is bei 205 km/h Schluss, trotz Clemens-Steuergerät. Verbrauch liegt bei ~9 Litern. Steuerzeiten wären mein Verdacht, wobei die NW-Räder in der Absteckposition gepasst haben... hier jemand einen Tipp?
    - der Ölmessstab wird immer wieder ein wenig rausgedrückt. Kann das sein, dass da irgendeine Kurbelgehäuseentlüftung dicht ist? Das ist doch der kleine Schlauch vom Zylinderkopf zum Luftfilter?!


    In diesem Sinne: :smoker:


    Viele Grüße
    Dominik

  • - Leistung stimmt noch nicht. Mein Saxo war damals deutlich schneller, bei dem GTI is bei 205 km/h Schluss, trotz Clemens-Steuergerät. Verbrauch liegt bei ~9 Litern. Steuerzeiten wären mein Verdacht, wobei die NW-Räder in der Absteckposition gepasst haben... hier jemand einen Tipp?
    - der Ölmessstab wird immer wieder ein wenig rausgedrückt. Kann das sein, dass da irgendeine Kurbelgehäuseentlüftung dicht ist? Das ist doch der kleine Schlauch vom Zylinderkopf zum Luftfilter?!


    Motor einfach vielleicht nur gar ? Druck bläst am Kolben vorbei weil Ringe verschlissen.....Würde mal Kompression messen um das auszuschliessen.....

    Neid und Kritik muss man sich erarbeiten,dann wird man stark wie eine Eiche! Wenn sich dann eine Sau an der Rinde schubbert ist der Eiche das völlig egal !

  • - Leistung stimmt noch nicht. Mein Saxo war damals deutlich schneller, bei dem GTI is bei 205 km/h Schluss, trotz Clemens-Steuergerät. Verbrauch liegt bei ~9 Litern. Steuerzeiten wären mein Verdacht, wobei die NW-Räder in der Absteckposition gepasst haben... hier jemand einen Tipp?


    Haben nur die NWR gepasst oder war auch an der Schwungscheibe abgesteckt ?

    Neid und Kritik muss man sich erarbeiten,dann wird man stark wie eine Eiche! Wenn sich dann eine Sau an der Rinde schubbert ist der Eiche das völlig egal !

  • Dirk: die Schwungscheibe war auch abgesteckt. Ich habe dann nach Gefühl an der Einlassseite etwas mehr auf früh gestellt (keine Angst - Motor vorher nochmal mit der Hand durchgedreht), das war schon besser. Vorher waren nichtmal 205 km/h drin. Ich werd irgendwann mal die Messuhr zur Hand nehmen.


    Poison: ich könnte selbst nur die Kompression messen, das werd ich mal machen. Was genau prüft denn die Druckverlustprüfung ab? Verbrennungsdruck im Kühlwasser? Ich komm grad noch nicht mit, ob mir das im Bezug auf die Kurbelgehäuseentlüftung helfen würde *hmm* Dass die kleine Dose am Luftfilterkasten verölt ist, ist normal?? Bei genauerem Nachdenken macht mir der rausgedrückte Peilstab schon Sorgen. Hmmm...


    Dirk: jetzt erst gelesen. Ich werd mal Kompression messen. Nicht dass die Maschine tatsächlich gar ist, das wäre sehr schade. Hat nur ~145tkm runter. :S

  • Nicht dass die Maschine tatsächlich gar ist, das wäre sehr schade. Hat nur ~145tkm runter. :S


    Ich habe schon 16V`s zerlegt die weniger gelaufen hatten ,da war das Kolbenspiel 9/100 .......also locker mal 4/100 drüber.Dazu noch der verschleiss an den Kolbenringen .....Bingo !

    Neid und Kritik muss man sich erarbeiten,dann wird man stark wie eine Eiche! Wenn sich dann eine Sau an der Rinde schubbert ist der Eiche das völlig egal !